6.0真是位爷,难伺候的爷。我的博客,6.0的用户访问量占到了40%左右。每次修改主题,6.0下都会有错位的问题,但在其他所有的浏览器中都正常,而我搞又搞不定,真是郁闷。想不通,为什么IE8.0都要出来了,还有那么多人停留在6.0的年代呢?我是很久没用过6.0版的IE了,单窗口浏览,不支持托放,不支持鼠标手势,不支持……太多了,简直是个最差的浏览器。为什么还有这么多人用了?
想不通,为什么不要Firefox呢?不管了,管他呢。
友情推荐推荐:访问本博客请用IE7.0以上或FireFox或谷歌浏览器浏览器进行浏览。对于给您造成的不便,敬请谅解!

2 个评论

  1. 跟你同病相怜 凡是浏览我页面的我都让他们装IE6.0~哈哈 不过火狐需要自己装插件 这个给一些用户带来了不便呢~

评论功能已关闭。